Page tree

Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

Security hotfixes (RSE) are being released and available on our customer support portal (https://my.denyall.com) for the following version: 6.4.0, 6.3.0, 5.5.4, 5.5.10, 5.5.12 and 5.5.6.

(for For LTS 5.5.x version: Tech support > Download > Choose i-Suite & DenyAll WAF Products > SECURITYRITY UPDATES FOR LTS I-SUITE & LVS DENYALL WAF > Vulnerability patches (RSE)

...